Bookmark Us

 
LAST_MESSAGE: 1 WEEK, 1 DAY AGO
  • sayar10 : si ça recommence avec chrome j'essayerai avec ie
  • fitz : as tu deux navigateurs pour tester un autre navigateur?
  • sayar10 : reception 14,65mb/s
  • sayar10 : latence 15ms
  • liam : as tu un bon débit ?
  • sayar10 : c'est revenu a la normal sans rien avoir fait, dé foi j'ai le forum mais des que je clik sur un sujet la page et blanche sans aucun chargement..ou dé fois j'ai que la boite de dialogue du chat....
  • liam : bonjour.as tu pensé à nettoyer tes caches car l'adresse que tu donnes renvoie bien sur la page forum bien lisible
  • sayar10 : ça recommence impossible d’accéder au forum j'ai une page toute blanche avec ça comme adresse «link»
  • didinho88 : Bravo les allemands
  • sayar10 : ah c'est bon, c'est regler

REGISTER_ONLY

TOPIC: Problème avec un Trachy - Changement d'eau 50% !

Problème avec un Trachy - Changement d'eau 50% ! 22 Mar 2012 12:31 #324552

  • Fabb
  • OFFLINE
  • Copépodes
  • Posts: 70
Bonjour à tous,

Voilà j'ai un petit trachy depuis quelques mois, et depuis son acquisition il a perdu progressivement ses couleurs pour devenir de plus en plus pastel. Je m'inquiétais pas trop, et le nourrissais toutes les semaines avec moule ou crevette.
Depuis quelques jours sa "chair" régresse et laisse apparaître le squelette à certains endroits... je ne sais pas quoi faire pour arrêter ce processus.

J'ai un 30L sous fluocompact 22W blanc bleu, les tests sont ok si ce n'est un calcium un peu bas, j'ai donc fait 2 changements d'eau de 3L avec du Reef crystal...
Last Edit: 03 May 2012 13:33 by Fabb.

Re: Problème avec un Trachy 22 Mar 2012 13:25 #324561

photo + description du positionnement dans le bac: lumière brassage.

Re: Problème avec un Trachy 22 Mar 2012 13:27 #324563

  • tieutieu
  • OFFLINE
  • Imperator
  • Posts: 3906
martial93 wrote:
photo + description du positionnement dans le bac: lumière brassage.
+ paramètre
Mon 300L sur le forum ICI sous LED DIY.

Et le blog...

Re: Problème avec un Trachy 22 Mar 2012 16:06 #324579

  • Fabb
  • OFFLINE
  • Copépodes
  • Posts: 70
photo + description du positionnement dans le bac: lumière brassage.
+ paramètre


J'y viens

En décembre :


Fin janvier :


Aujourd'hui :


Les paramètres suivants avaient été mesurés chez mon vendeur, dsl j'ai plus les valeurs exactes :
-les phosphates étaient normaux (test colorimétrique)
-Mg normal, Ca un peu bas
J'ai mesurés avec mes propres tests Nitrates <10 et KH 7-8 (toujours été un peu bas, je supplémente avec un buffer)
Densité à 1022, T: 26 °C

Le Trachy est posé sur le sable, pas trop brassé, sous 25cm d'eau environ...

Pour plus de détail sur mon bac : ici

Re: Problème avec un Trachy 22 Mar 2012 17:07 #324587

  • vivien
  • NOW ONLINE
  • Montipora
  • Posts: 1099
J ai pas trop d avis pour ton trachy mais je trouve que tu commence a etre envahi par des algues..dailleurs elles pousse meme dessus...
a ta place j essaierai de le "nettoyer" un peu de ses algues et de le placer a un autre endroit mieux eclaire parce que 22watts d eclairage pour 30 litres c est tres juste meme pour un lps...

Re: Problème avec un Trachy 22 Mar 2012 17:15 #324589

  • vivien
  • NOW ONLINE
  • Montipora
  • Posts: 1099
Puis j oubliais , si tu as ces algues tu as surement des phosphates et des nitrates meme si le probleme ne vient pas forcement de la ..
Time to create page: 0.18 seconds
© 2014 Francenanorecif | Template by N_Dadou & b92

top