Francenanorecif

Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Babas Nano spé. Zozos

Babas Nano spé. Zozos 11 Déc 2016 20:51 #475659

  • babas943
  • Portrait de babas943
  • Hors Ligne
  • Membre
  • Messages : 1048
  • Remerciements reçus 4
Bonjour,

Après une année passée à repousser la mise en route de mon premier bac en Jaubert, celle-ci s'annonce imminente.

Je vais donc vous présenter ce nano. Une première partie sera consacrée au matériel et une seconde dans laquelle je décrirai mes attentes quant à cet aquarium.

Descriptif du hardware :
- cuve 35x35x35 percée pour descente en 25mm.
- meuble de cuisine suédois qui sera remplacé d'ici quelques mois quand le bac rejoindra sa place définitive.
- cuve technique 3 compartiments dont réserve d'eau d'environ 4 litres. Il me reste à déterminer ce que je vais faire du compartiment arrivée d'eau (refuge ?).
- le brassage sera confié à la pompe de remontée Eheim Compact 1000. Un diffuseur sera monté en bout de remontée.
- l'éclairage sera assuré par une rampe LEDs CherryAqua iNANO 30w.
- 20kg de sable AQUA MEDIC Coral Sand 2-5mm.
- plénum : grille Ducatillon posée sur un lit de Zéolite, le tout enfermé dans un sac en géotextile.

Mes attentes :
J'ai choisi la méthode Jaubert, entre autres choses, pour son côté "autonome". Je voulais conserver un aquarium à la maison malgré le peu de temps que j'ai à y consacrer. J'espère pouvoir y maintenir des animaux en pleine forme sans pour cela devoir passer plus de temps à l'entretien qu'à l'observation.
L'idée pour ce bac, c'est d'avoir un SPS (Acropora ou Pocillopora) en pièce maîtresse dans lequel nicherait un (couple ?) Gobiodon (okinawae ou ceramensis). Je compte bien également maintenir une petite collection de Zoanthus ainsi que quelques crustacés : Lybia tesselata, escargots divers, crevettes (?).

Voilou.

La suite à réception du matériel qui me manque encore pour une mise en eau pendant les fêtes.

Seb
Dernière édition: 20 Aoû 2017 10:56 par babas943.
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 12 Déc 2016 02:28 #475664

  • Poissonpané
  • Portrait de Poissonpané
  • Hors Ligne
  • Membre
  • Messages : 2091
  • Remerciements reçus 69
Bonjour,
20kg de sable c'est pas un peu trop pour ton 30L?
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 12 Déc 2016 09:34 #475668

  • babas943
  • Portrait de babas943
  • Hors Ligne
  • Membre
  • Messages : 1048
  • Remerciements reçus 4
Hello,

En théorie, je devrais avoir besoin de 18kg375.
J'ai déterminé cette quantité de la manière suivante :
35x35=1225/1000=1,225
1,225x10 (épaisseur de sable désirée)=12,25
12,25x1,5 (masse volumique moyenne trouvée)=18,375KG

Il y aura peut-être voire même sûrement une différence entre la théorie et la pratique mais je ne sais pas dans quelle mesure, 1kg ? 2 ? 3 ?. Au moins là je suis tranquille et j'anticipe pour le prochain bac :P :lol:

Seb
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 12 Déc 2016 10:32 #475669

  • Poissonpané
  • Portrait de Poissonpané
  • Hors Ligne
  • Membre
  • Messages : 2091
  • Remerciements reçus 69
Ok en même temps tu mets 10cm de sable je comprend mieux...
Les Gobiodon, dans ton volume, ne doivent être mis en couple que s'il est déjà formé.
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 12 Déc 2016 10:52 #475670

  • babas943
  • Portrait de babas943
  • Hors Ligne
  • Membre
  • Messages : 1048
  • Remerciements reçus 4
Oui, 10cm, c'est sur un lit de sable épais que repose le fonctionnement de la méthode Jaubert.

Pour le coupe de Gobiodon, c'est un peu un rêve mais ce n'est peut-être pas très raisonnable. Quoi qu'il en soit, j'ai encore pas mal de temps pour y réfléchir vu que le démarrage en Jaubert est très long et que je n'introduirai pas ce genre de poissons sans un corail "hôte".

Seb
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 29 Déc 2016 23:43 #475872

  • babas943
  • Portrait de babas943
  • Hors Ligne
  • Membre
  • Messages : 1048
  • Remerciements reçus 4
Bonsoir,

Voilà maintenant une semaine que mon nano Jaubert est démarré.
J'y ai finalement mis 13kg de sable et 1,5 kg de pierres vivantes.
J'ai encore quelques bricoles à faire mais avec les fêtes c'est un peu compliqué. Il faut que je commande un embout pour mettre sur la sortie de ma remontée. D'ailleurs, je trouve la pompe Eheim compact 1000 assez bruyante, bien que ça se soit arrangé par rapport au démarrage. Il faut aussi que je mesure le débit qu'elle remonte et que je la règle en conséquence, là elle est quasi au mini. Je dois également coller mes PVs et trouver un bout de grille optique blanche pour les y poser.
Pour le moment j'éclaire 4 heures par jour avec la rampe à environ 1/3 de sa puissance et je ne fais pas de tests. Je les commencerai d'ici 2 mois. Pour le moment je laisse la vie s'installer tranquillement comme vous pourrez le constater sur la seconde photo.





Seb
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 05 Fév 2017 15:41 #476370

  • babas943
  • Portrait de babas943
  • Hors Ligne
  • Membre
  • Messages : 1048
  • Remerciements reçus 4
Bonjour,

Je voulais laisser passer 2 mois avant de commencer les tests mais on m'a donné un test nitrites de marque Colombo que je me suis évidemment pressé d'essayer. Résultats : 0,25... Encore un peu de patience :)

Seb
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 22 Fév 2017 12:32 #476627

  • babas943
  • Portrait de babas943
  • Hors Ligne
  • Membre
  • Messages : 1048
  • Remerciements reçus 4
Bonjour,

2 mois après son lancement mon nano n'est toujours pas cyclé :blink:

J'ai fait une série de tests aujourd'hui, voici les résultats :
NO2 0,25 (test Colombo)
NO3 100 (test Salifert)
PO4 0,03 (test Colombo)
Je viens de mettre à l'instant une ampoule de bactéries Biodigest. Vous voyez autre chose à faire ?

Il y a quand même une petite évolution. Après avoir mis près d'un mois et demi à pointer le bout de leur nez sur les pierres vivantes puis le sable et depuis quelques jours sur les vitres, les algues brunes commencent à céder leur place sur les PV à un très léger voile vert.

Je vais donc devoir patienter encore un peu...

Seb
Dernière édition: 22 Fév 2017 12:33 par babas943.
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 22 Fév 2017 14:00 #476628

  • Pierrot75
  • Portrait de Pierrot75
  • Hors Ligne
  • Membre
  • Messages : 227
  • Remerciements reçus 10
Bonjour,

Je n'ai qu'une connaissance théorique de la méthode jaubert, mais je trouve les valeurs mesurées un peu bizarres !

Déja, des nitrites présents pendant 2 mois alors qu'il y a une PV donc de la population bactérienne, et pas ou peu d'introduction de pollution (j'imagine que tu ne nourri que très peu le bac), ca me parait étrange ! Pour moi à partir du moment ou il y a des bactéries, quand le pic de nitrite commence, il est bouclé en une semaine, c'est le temps que les souches bactériennes concernées se développent suffisament pour absorber le flux. Et sauf erreur, ce n'est pas différent pour la méthode jaubert, c'est vrai en eau douce ou en eau de mer et peu importe l'équipement.

Idem, des nitrates à 100, ça me parait un peu élevé pour un démarrage (ou alors la PV était peu nettoyée donc introduction de pas mal de pollution ?).

Et sinon, tu utilises quoi comme eau ? eau osmosée certifiée sans nitrates ? Et la PV, pas d'odeur suspecte ? (style il y aurait un gros truc crevé dedans en train de se décomposer doucement ?

Ca vaudrait peut etre le coup d'aller sur le forum de la méthode jaubert voir ce qu'ils en disent, je pense que c'est là que tu auras le plus d'informations et d'avis pertinents.

Après, ça sera juste une question de temps pour que les nitrates redescendent, et si tu as mis des bactéries, les nitrites devraient disparaitre d'ici quelques jours.

A+
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 22 Fév 2017 15:27 #476630

  • babas943
  • Portrait de babas943
  • Hors Ligne
  • Membre
  • Messages : 1048
  • Remerciements reçus 4
Hello,

Je pense que ça a mis très longtemps à démarrer car le bac est resté propre très longtemps. Ceci dit, je ne comprends pas non plus la présence de NO2 après tout ce temps d'autant que les PV étaient acclimatées et que j'ai en plus mis une ampoule de Biodigest dès le démarrage. Par contre, je n'ai pas nourri du tout, ce qui n'a peut-être pas aidé à l'installation de la population bactérienne ?
Je viens de tester mon eau osmosée, que je prends chez mon poissonnier, NO2 0, NO3 10... Vu ma consommation d'eau, je ne vais pas acheter d'osmoseur, soit j'irai me fournir ailleurs, soit je prendrai de l'eau en bouteille.

Seb
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 23 Fév 2017 02:18 #476634

  • Poissonpané
  • Portrait de Poissonpané
  • Hors Ligne
  • Membre
  • Messages : 2091
  • Remerciements reçus 69
Il faudrait peut-être commencer par vérifier les tests, les valeurs sont bizarres, d'autant plus que tu dis que les algues régressent alors qu'avec autant d'engrais elles devraient proliférer.
Faire un gros changement d'eau aussi. Tester ta nouvelle eau.
L'administrateur a désactivé l'accès en écriture pour le public.

Babas Nano Jaubert 23 Fév 2017 10:34 #476637

  • Pierrot75
  • Portrait de Pierrot75
  • Hors Ligne
  • Membre
  • Messages : 227
  • Remerciements reçus 10
Bon si ton eau osmosée contient des nitrates et que tu ne nourris pas, ca s'explique d'avantage :
- tu enrichi le bac en nitrate, d'ou les 100.
- comme tu ne nourris pas, les bactéries végètent, elles ont des nitrates, mais pas le reste (en gros phosphate et composé carbonés) est le facteur limitant tant pour les bactoches que pour les algues (pas de Phosphore donc ça pousse pas).

Si tu veux gagner un peu de temps, fait éventuellement un changement d'eau des 3 quart (tu peux espérer tomber à 30 mg de nitrates), remet un coup de bactoche, et commence à nourrir légèrement le bac.
Dernière édition: 23 Fév 2017 10:41 par Pierrot75.
L'administrateur a désactivé l'accès en écriture pour le public.
Modérateurs: tulottes
Temps de génération de la page : 0.240 secondes

Une bouteille à la mer

billyboyk - 17:19

20 kilos de PV avec du mou, ça tiendra 2 jours dans un bidon brassé/chauffé ;)

billyboyk - 08:22

:D Bonne année à tous !!! xD

habaqouq - 22:06

bonsoir comme insérer une image dans un post merci

delphizorglub - 18:08

Ouaou :p super

babe91800 - 12:18

Bonjour à tous :) petit come back après un moment d'absence

The shoutbox is unavailable to non-members