Francenanorecif

Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Escargots en phase de démarrage

Escargots en phase de démarrage 02 Aoû 2014 13:09 #439337

  • AlainR
  • Portrait de AlainR
  • Hors Ligne
  • Cet utilisateur est bloqué
  • Messages : 15
Bonjour,

J'ai besoin de vos conseils.

J'ai installé les PV depuis 5 jours.
Je crois commencer à voir quelques algues brunes et vertes. Jusque là tout me semble normal.

Par contre, je constate de plus en plus de petits escargots (Nassarius et autres). J'ai l'impression d'en découvrir de nouveaux tous les jours.

Faut-il les laisser envahir le nano ou doit-on en retirer un peu ?
Réussissent-ils à trouver suffisamment de nourriture pendant le cycle de démarrage de l'aquarium.

Merci pour vos conseils.

Alain
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Escargots en phase de démarrage 02 Aoû 2014 14:22 #439342

  • yapaslefeuolac
  • Portrait de yapaslefeuolac
  • Hors Ligne
  • Membre
  • Messages : 4681
  • Remerciements reçus 82
Laisse tout vivre pour le moment ;)
L'administrateur a désactivé l'accès en écriture pour le public.
Modérateurs: tulottes
Temps de génération de la page : 0.109 secondes

Une bouteille à la mer

tieutieu - 13:22

[mode deterrage de forum! ] bonjour!

billyboyk - 17:19

20 kilos de PV avec du mou, ça tiendra 2 jours dans un bidon brassé/chauffé ;)

billyboyk - 08:22

:D Bonne année à tous !!! xD

habaqouq - 22:06

bonsoir comme insérer une image dans un post merci

delphizorglub - 18:08

Ouaou :p super

The shoutbox is unavailable to non-members