Francenanorecif

Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Problèmes SPS

Problèmes SPS 18 Jan 2015 09:46 #451774

Salut,
je suis un peu perdu avec mes SPS, j'ai du mal à identifier la cause de leur perte de coloration.

- 1 hytrix est devenu complétement pale (limite blanc)
- 1 autre hystrix a completement blanchit localement (mais reste assez rose de l'autre coté).
- mes plateaux montipora vert sont marrons
- 1 stylo et poccilo qui sont un peu moyen, ils ne sortent pas des masses leurs polypes - et le stylo blanchit à la base... mais la couleur est OK.









Voici les paramètres - le bac a démarré au mois d'aout :
> no3 - 15/20
> po4 0.04
> CA 400
> KH 8


J'ai identifié plusieurs causes possibles :
J'ai remonté le KH à 8 depuis quelques mois.

Les no3, un peu haut, peuvent ils être la cause de cela?

Sinon, je pensais aux leds, j'ai failli cramé quelques coraux au début, mais là j'ai 163w de led (55% de la puissance total de la rampe alpheus)

Autre cause possible, le brassage? les hystrix sont dans l'axe de la MP40, mais pas les plateaux...

Qu'en pensez-vous?

merci d'avance
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 18 Jan 2015 10:50 #451778

  • Ha-Dê
  • Portrait de Ha-Dê
  • Hors Ligne
  • Membre
  • Messages : 563
  • Remerciements reçus 26
Il faudrait nous en dire plus sur le bac :

. dimensions / vue d'ensemble
. type Berlinois / Jaubert / DSB
. matériel (décante, écumeur, brassage, éclairage)
. changements d'eau (fréquence, avec quoi)
. population (poissons, invertébrés)
. maintien des paramètres (comment? changements d'eau, RAH, Balling, RAC...)
. ajouts ou non
Dernière édition: 18 Jan 2015 10:50 par Ha-Dê.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 18 Jan 2015 10:57 #451780

  • antoine78
  • Portrait de antoine78
  • Hors Ligne
  • Cet utilisateur est bloqué
  • Messages : 601
  • Remerciements reçus 10
Nitrates je ne pense pas : tu n'as pas l'air d'avoir énormément d'algues.

Baisses encore un peu l'éclairement (en intensité et peut-être en durée) et fait quelques gros changements d'eau pour rétablir la composition ionique. Quelle méthode de supplémentation utilises-tu ?

Un peu de zoo plancton synthétique à l'extinction des feux ne fera pas de mal non plus.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 18 Jan 2015 11:15 #451782

Salut,
oui, j'ai oublié de décrire mon bac,
Berlinois, 320L, mis en eau en aout dernier
Decante de 60L, avec ecumeur vertex Omega 150 qui écume bien!, remonté jebao DC6000 à 80%.
Pour le brassage, je n'ai pour le moment qu'une seule MP40w sur l'angle de la surverse.
Eclairage, rampe alpheus à 55%, soit 163w

Pour la maintenance, 30L de changement d'eau / 2 semaines - sel Redsea coral pro et du IO sur les derniers.

Population
2 clowns, 1 synchiropus, 1 Oxycirrhites typus, 1 strigosus
quelques escargots, 2 ou 3 BH, 1 mitrax, 1 ophiure superba

Pour les ajouts, rien du tout sauf un RAC en route depuis 1 ou 2 mois!
Pour la bouffe, je donne 1 cube de congelé (ocean nutrition) chaque soir
Dernière édition: 18 Jan 2015 11:16 par pterois74.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 18 Jan 2015 18:46 #451827

  • Ha-Dê
  • Portrait de Ha-Dê
  • Hors Ligne
  • Membre
  • Messages : 563
  • Remerciements reçus 26
Etrange, on dirait une intoxication lente.
Corps étranger qui relargue peu à peu quelque chose?
Vue d'ensemble sinon?
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 19 Jan 2015 17:37 #451902

Salut,

voici une photo d'ensemble, désolé pour la qualité


J'ai changé 120L hier sur 280 net environ... et mes no3 n'ont pas bougé! étrange quand même!
l'eau osmosée est parfaite (KH, TDS + test NO3)
Dernière édition: 19 Jan 2015 17:45 par pterois74.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 19 Jan 2015 17:51 #451906

  • kenyatree31
  • Portrait de kenyatree31
  • Hors Ligne
  • Membre
  • Messages : 616
  • Remerciements reçus 16
Bonsoir !

Avec quoi fait tu tes testes ? Notamment les Phosphates ?
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 19 Jan 2015 17:59 #451908

hello ;)
Test salifert pour tout sauf les po4 (photomètre hanna)
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 19 Jan 2015 18:16 #451910

  • antoine78
  • Portrait de antoine78
  • Hors Ligne
  • Cet utilisateur est bloqué
  • Messages : 601
  • Remerciements reçus 10
Je maintiens le diagnostic : bac trop oligotrophe.

Baisses la lumière et nourris un peu plus et le cycle vertueux s'enclenchera.

Aucune raison d'être obnubilé par les nitrates. Si dérive excessive des phosphates : résine.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 19 Jan 2015 18:27 #451915

  • kenyatree31
  • Portrait de kenyatree31
  • Hors Ligne
  • Membre
  • Messages : 616
  • Remerciements reçus 16
Peut être revenir pendant quelques temps a des changements d'eau avec un sel non enrichi... Moyenne taux de Nitrates selon JL CUQUEMELLE 5mg/litres optimum; a 15mg maxi...Et Phosphates 0,02 optimum/0,05 maxi
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 19 Jan 2015 18:28 #451916

Je peux essayer de nourrir plus (2 cubes de congelés / jour par exemple).

Un bac peut être oligotrophe avec des no3?

merci
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problèmes SPS 19 Jan 2015 18:48 #451919

  • kenyatree31
  • Portrait de kenyatree31
  • Hors Ligne
  • Membre
  • Messages : 616
  • Remerciements reçus 16
Je suppose qu'un bac est oligotrophe quand le taux de nutriments est bas; mais pas en excès...Il doit y avoir un déséquilibre entre le taux de nitrates et le taux de phosphates...
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2
Modérateurs: tulottes
Temps de génération de la page : 0.662 secondes

Une bouteille à la mer

tieutieu - 13:22

[mode deterrage de forum! ] bonjour!

billyboyk - 17:19

20 kilos de PV avec du mou, ça tiendra 2 jours dans un bidon brassé/chauffé ;)

billyboyk - 08:22

:D Bonne année à tous !!! xD

habaqouq - 22:06

bonsoir comme insérer une image dans un post merci

delphizorglub - 18:08

Ouaou :p super

The shoutbox is unavailable to non-members