Francenanorecif

Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Besoin d'aide

Besoin d'aide 09 Juil 2011 13:53 #288239

  • bizigou
  • Portrait de bizigou
  • Hors Ligne
  • Ceuilleur d'Image
  • Messages : 1243
  • Remerciements reçus 28
Bonjour,

Rapidement,
J'ai un aqua yasha de 36 litres en eau depuis 3 mois.
Des erreurs de débutante plus tard, j'ai besoin de vos lumières.

J'ai dans cet aqua 5 crevettes Thor, 2 trochus, 1 astrea et 1 escargot de sable.

côté coraux :
ceux qui n'ont pas de problème : 1 capnella, des discosoma, desricordea florida, zoanthus
ceux qui me tiennent soucis : 1 clavularia, 1 cornularia
ceux que je n'arrive pas à maintenir : xénia

les clavularia et cornularia ne s'ouvrent plus depuis 3/4 jours.

PH 8
KH 8
densité 1025
T° 26
Phosphate 0,09
je refais le ca ce soir, en principe il est autour de 400
nitrates un peu élevé mais pas catastrophique (je n'ai plus le taux)

ce ne sont pas les premiers coraux qui me font ça, en fait tous ceux qui ont des polypes de type pachy ne s'ouvrent pas bien chez moi.

Après beaucoup de lecture, de réflexion, je pense que ces coraux ont besoin d'un apport ou d'un paramètre qui n'est pas bon chez moi.

Question 1 : un manque de magnésium (je n'ai pas de test) peut il influencer ce type de corail au point de le laisser fermer ?
Question 2 : idem mais avec un manque d'iode ?
Question 3 : un manque de lumière ?

à chaque fois les 3 éléments cités n'importune aucunement mes autres coraux ?

Question 4 : Faut il alimenter ces coraux ? en sachant que je change entre 4 et 5 litres d'eau par semaine, et que dans mon volume il n'est à priori pas nécessaire de nourrir. j'ai du marinesnow à disposition.

J'ai depuis une semaine mon écumeur qui se remplit vite et de couleur plutôt très clair.

merci de toute aide ou réflexion pour comprendre le pourquoi du comment ...
carole
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 14:08 #288240

  • Coroebus
  • Portrait de Coroebus
  • Hors Ligne
  • Membre
  • Messages : 5436
  • Remerciements reçus 91
Salut,

peux tu nous parler de ta lumière, type et durée ?

A+
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 14:17 #288242

  • bizigou
  • Portrait de bizigou
  • Hors Ligne
  • Ceuilleur d'Image
  • Messages : 1243
  • Remerciements reçus 28
Bonjour,

Merci de ton aide, car je sais que l'éclairage c'est ton rayon !!!

donc petit aqua tout équipé avec 3 lampes comme celles ci :
www.aqualight-solution.com/product.php?id_product=539
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 14:39 #288244

  • Coroebus
  • Portrait de Coroebus
  • Hors Ligne
  • Membre
  • Messages : 5436
  • Remerciements reçus 91
Cela ferait 9 w de leds. Cela me parait un peut faible mais de là à affirmer que c'est la cause de tes soucis ... Je pense qu'il y a un autre paramètre qui ne va pas

Le brassage est aussi très important, peux-tu nous dire ce que tu as et comment tu as mis ta pompe.
Une photo peut être pas mal aussi
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 14:57 #288247

  • bizigou
  • Portrait de bizigou
  • Hors Ligne
  • Ceuilleur d'Image
  • Messages : 1243
  • Remerciements reçus 28
Pour le brassage, pompe intégrée dans la décante et débouchant dans l'aqua





c'est une nanoprop 5000
www.m-aquarium.fr/aqua-/2337-nanoprop-5000-.html
elle est donnée pour un débit réglable de 2000 à 5000 l/h. Je l'ai réglée sur le minimum (soit 6V)
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 15:16 #288250

  • Coroebus
  • Portrait de Coroebus
  • Hors Ligne
  • Membre
  • Messages : 5436
  • Remerciements reçus 91
J'ai a peu près la même config sur mon pico. Le soucis de ce genre de système, c'est que la pompe s'encrasse et brasse moins bien, peux tu regarder si elle ne l'est pas ?

Tu peux aussi essayer de déplacer les coraux qui de portent mal
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 15:26 #288251

  • bizigou
  • Portrait de bizigou
  • Hors Ligne
  • Ceuilleur d'Image
  • Messages : 1243
  • Remerciements reçus 28
j'ai nettoyé la pompe il y a une semaine, et je dirai même que c'est un peu depuis que le clavularia fait la gueule.

les coraux je les ai déjà déplacés mais rien y fait.

ce qui est franchement étonnant c'est mon capnella qui est en pleine forme et va même à contre courant !!

il y a un paramètre qui perturbe mon clavularia et mon cornularia, mais je n'ai pas assez d'expérience en eau de mer pour le comprendre.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 15:34 #288252

  • Coroebus
  • Portrait de Coroebus
  • Hors Ligne
  • Membre
  • Messages : 5436
  • Remerciements reçus 91
Il est possible sud le brassage soit trop fort pour ces coraux qui demandent un brassage modéré.

Essaye de voit si tu peux réduire car théoriquement tu es dans les 60x le volume ce qui est pas mal.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 16:27 #288256

  • bizigou
  • Portrait de bizigou
  • Hors Ligne
  • Ceuilleur d'Image
  • Messages : 1243
  • Remerciements reçus 28
Oui au début, j'avais laissé la pompe à un débit bien plus fort avant de m'en apercevoir.

Ce qui m'embête c'est que le cornularia allait bien puis il a commencer à se fermer il y a 2 jours. le clavularia était plus dans le courant, là je l'ai déplacé depuis peu à un endroit moins exposé.

il y a quand même un "truc" car j'ai déjà usé 2 pachy et 2 xénia..... alors je cherche, je cherche ....

mon courant serait vraiment trop fort mes zozo et disco se détâcheraient... dû moins c'est pour cette raison que j'ai éliminé la pompe.

Pour l'écumeur, cela est récent, il fait beaucoup d'écume et de couleur claire. avant l'écume était plus faible et de couleur thé moyen foncé. Il est vrai que j'ai fait des changements d'eau à un moment où mes nitrates étaient un peu hautes.

est-ce qu'un manque d'iode ou de magnésium peut jouer sur ce type de coraux ?
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 16:35 #288258

  • Coroebus
  • Portrait de Coroebus
  • Hors Ligne
  • Membre
  • Messages : 5436
  • Remerciements reçus 91
Si tu utilises un sel enrichi, pas de risque manque d'iode ni de magnésium a mon avis.

Il y a aussi certains coraux qui ne se gardent pas bien ensemble.

Ne te casse pas trop la tête non plus, il y a certains mystères dans nos bacs ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 09 Juil 2011 17:08 #288264

  • bizigou
  • Portrait de bizigou
  • Hors Ligne
  • Ceuilleur d'Image
  • Messages : 1243
  • Remerciements reçus 28
oui je suis d'accord sur les mystères !!!!!!

j'ai lu que les zoanthus pouvaient être toxiques ?

est-ce que je n'ai pas trop de coraux dans ce cas et dans un petit volume comme le mien ?

Côté éclairage, je n'ai que des tubes d'aquarium d'eau douce, est ce que je peux essayer d'en rajouter pour voir si cela vient de ça ?

à propos de mon xénia, il était tout foncé et flétri, je l'ai mis dans mon seau où je prépare mon eau, il est dans 10 litres avec une densité qui varie beaucoup, pompe, chauffage et j'ai l'impression qu'il ne va pas plus mal voire qu'il va mieux. polypes plus courts mais plus roses !!!
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Besoin d'aide 10 Juil 2011 12:10 #288327

  • bizigou
  • Portrait de bizigou
  • Hors Ligne
  • Ceuilleur d'Image
  • Messages : 1243
  • Remerciements reçus 28
Je vais peut être essayer de changer d'éclairage en prenant ce genre d'éclairage

www.all-aquarium.com/prod-Lampe_LED_28_W...rin-1-7-173-872.html
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2
Modérateurs: tulottes
Temps de génération de la page : 0.252 secondes

Une bouteille à la mer

billyboyk - 17:19

20 kilos de PV avec du mou, ça tiendra 2 jours dans un bidon brassé/chauffé ;)

billyboyk - 08:22

:D Bonne année à tous !!! xD

habaqouq - 22:06

bonsoir comme insérer une image dans un post merci

delphizorglub - 18:08

Ouaou :p super

babe91800 - 12:18

Bonjour à tous :) petit come back après un moment d'absence

The shoutbox is unavailable to non-members